rsstimes、エラーる

require 'GD' すると、

LoadError: libXpm.so.4: cannot open shared object file:
No such file or directory - 
/usr/lib/ruby/site_ruby/1.8/i686-linux-gnu/GD.so

なんてエラーが、、、。あしさんhelp!

広告を非表示にする