今日のぺあー

$ pear install *-0-5-3

のように明示的にバージョンを指定してインストールが可能なんだね。隣の席の人に教えて貰った。

広告を非表示にする