0.0.2.00

ヘルプのバージョン情報には0.0.2.0と!ええ、どっちでもいいですよね、、、。
IEって7になってもIEコンポーネントブラウザで使えるんかなぁ。

広告を非表示にする