読者です 読者をやめる 読者になる 読者になる

続・続・lighttpd 1.3.15 + ruby-fcgi 2.6.1

こないだ解決したように思われたこの組み合わせ。やっぱり調子悪いよ。二日にいっぺんぐらいSegmentation faultで落ちてlighttpdが止まってる…。どーしようもないんでまたlighttpd 1.3.13 + ruby-fcgi 2.6.0に戻したpーq。